* PHP版本 >= 5.6 * Mysql >= 5.1 * 不支持IE9及低于IE9版本的浏览器 * 安装目录有写入权限