>引用模块使用require()函数: ## 1.导入一般的包 `require('oshine/cls')` ## 2.导入支持版本的包(基本是需要引用om安装的包) >这里不同于lua的包引用方式,需要注意 `require('oshine/rename','1.?','rename'):new()` 推荐使用此方式导入包 或 `require('oshine/rename@1.?:rename'):new()`