## Windows 2008以上,包含2008,配置4H4G以上。最好是Windows2012 **最好更新补丁到最新,以及安装服务器安全狗。**