[TOC] ##安装 `composer require easyswoole/queue`